Prerequisites of Installation

To use WP Social Ninja you need #

WordPress version: 4.7 or higher

PHP version: 5.7 or higher

prerequisites of WP Social Ninja
WP Social Ninja